Bookshelf API Library 1.11.2/1.10.2 (Library Used by TeamBRModding Mods)

Bookshelf API Library 1.11.2/1.10.2 (Library Used by TeamBRModding Mods) for Minecraft 1.12.2, 1.12, 1.11.2, 1.10.2, 1.9.4, 1.9, 1.8.9, 1.8, 1.7.10

Updated: Dec 17, 2018 | 2,545 views |